u2c

Форум поддержки U2C S+, OptiBox, CryptoBox, Amiko, Vu+, Alma и других спутниковых ресиверов.

Не работает Youtube

Optibox Anaconda HD, Anaconda Plus HD, Gekko HD, Gekko Plus HD, Optibox Raptor HD.
Прошивки, плагины, темы, списки каналов. Обзоры, инструкции, документация для спутниковых ресиверов Optibox HD.

Не работает Youtube

Сообщение kraas » 05 окт 2012, 09:53

Помогите пожалуйста.Перестало показывать видео на youtube, всегда показывает -Это видео нельзя воспроизвести!
kraas
registered
registered
 
Сообщения: 5
Зарегистрирован: 01 авг 2012, 15:50
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Re: Не работает Youtube

Сообщение support » 05 окт 2012, 15:03

Этот сервис временно недоступен у всех.
Аватара пользователя
support
Admin groups
Admin groups
 
Сообщения: 1256
Зарегистрирован: 01 июн 2012, 12:31
Благодарил (а): 96 раз.
Поблагодарили: 753 раз.

Re: Не работает Youtube

Сообщение minkovk » 05 окт 2012, 20:36

А почему же у меня работает сегодня?
Правда у меня прошивка от FAC.OPENBOX.S6 pro plus.v2.11.01.2012Sep28.r270431A0 на Анаконде плюс.
И Ютуб и Юпорно сегодня прекрасно работают.
minkovk
registered
registered
 
Сообщения: 1
Зарегистрирован: 16 сен 2012, 20:28
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Re: Не работает Youtube

Сообщение support » 06 окт 2012, 22:38

На ПО v2.11.01.2012 это было исправлено. Ждем официального ПО этой версии для Optibox.
Аватара пользователя
support
Admin groups
Admin groups
 
Сообщения: 1256
Зарегистрирован: 01 июн 2012, 12:31
Благодарил (а): 96 раз.
Поблагодарили: 753 раз.

Re: Не работает Youtube

Сообщение inmymind » 27 окт 2012, 21:00

Подскажите из-за чего у меня не работают все интернет сервисы (кроме шapингa) на Optibox Anaconda HD ПО 2.11.07? Подключение к интернету через lan и роутер TP-Link WR740N, протокол DHCP. Пробовал удалять папку var и заново её создавать, менял usb накопители для буферизации. Ничего не меняется. В интернет радио не отображаются радиостанции, только категории: новости, музыка, мир и часы. При включении RSS прописывает следующее: "Select the RSS URL F..." При включении youtube появляется значок буферизации, этот значок может вертеться полчаса, но стартовая страничка так и не появится. Помогите мне решить эту головоломку.
inmymind
registered
registered
 
Сообщения: 17
Зарегистрирован: 06 сен 2012, 19:50
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Re: Не работает Youtube

Сообщение honestum » 28 окт 2012, 11:10

inmymind писал(а):Подскажите из-за чего у меня не работают все интернет сервисы (кроме шapингa) на Optibox Anaconda HD ПО 2.11.07? Подключение к интернету через lan и роутер TP-Link WR740N, протокол DHCP. Пробовал удалять папку var и заново её создавать, менял usb накопители для буферизации. Ничего не меняется. В интернет радио не отображаются радиостанции, только категории: новости, музыка, мир и часы. При включении RSS прописывает следующее: "Select the RSS URL F..." При включении youtube появляется значок буферизации, этот значок может вертеться полчаса, но стартовая страничка так и не появится. Помогите мне решить эту головоломку.

Попробуйте перешить на Openbox S6 и попробовать все интернет сервисы.
Аватара пользователя
honestum
Admin groups
Admin groups
 
Сообщения: 1512
Зарегистрирован: 27 июн 2012, 13:41
Благодарил (а): 658 раз.
Поблагодарили: 1404 раз.

Re: Не работает Youtube

Сообщение support » 14 ноя 2012, 23:21

В новой прошивке v2.11.07 исправлена проблема с ютубом. Скачать можно ТУТ.
Аватара пользователя
support
Admin groups
Admin groups
 
Сообщения: 1256
Зарегистрирован: 01 июн 2012, 12:31
Благодарил (а): 96 раз.
Поблагодарили: 753 раз.

Re: Не работает Youtube

Сообщение pavlov » 17 янв 2013, 02:14

У меня Optibox Gekko Cable HD. Поставил последнюю прошивку 2.11.18, но Youtube как не работал, так и не работает. Не судьба или глюк, который лечится?
pavlov
registered
registered
 
Сообщения: 25
Зарегистрирован: 12 ноя 2012, 00:01
Благодарил (а): 3 раз.
Поблагодарили: 0 раз.

Re: Не работает Youtube

Сообщение support » 21 янв 2013, 13:24

Пока ресурс у всех временно не доступен. На ПО версии 2.11.34 у собратьев-Fortis работает.
Аватара пользователя
support
Admin groups
Admin groups
 
Сообщения: 1256
Зарегистрирован: 01 июн 2012, 12:31
Благодарил (а): 96 раз.
Поблагодарили: 753 раз.

Re: Не работает Youtube

Сообщение LeXX-kiev » 14 апр 2013, 20:05

На Optibox Gekko Cable HD на последней прошивке вообще в меню исчез пункт FreeTV+, никакого YouTube и близко нет (в прошлой версии он был, но не работал). Интересный у производителя подход к исправлению багов...
LeXX-kiev
registered
registered
 
Сообщения: 6
Зарегистрирован: 23 окт 2012, 21:22
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.


Вернуться в Спутниковые ресиверы OPTIBOX HD

Кто сейчас на конференции

Зарегистрированные пользователи: asivanov, Bing [Bot], Google [Bot]

Вверх страницы

Вниз страницы